Se Acelera sola, ayuda por favor

Compartir este tema
Resolvé aquí los problemas eléctricos y electrónicos
Reglas del Foro
1.- Si tu problema fue solucionado, edita el titulo de tu post y agregale adelante [solucionado], así todos sabrán que ahí encontraran la respuesta a su posible problema.

Se Acelera sola, ayuda por favor

Notapor lucas_agostino » Vie, 06 Ago 2010, 12:56

Hola a todos quizas puedan ayudarme.
Mi kangoo es nafta 1.60 8v, y se acelera cuando queda regulando, por ej en un semaforo, y si sigo andando se acomoda, y lo vuelve haces. Ojo no lo hace siempre ni todos los dias.

Lo lleve a que lo escaneen, y no tira ningun error.
Se le cambio el paso a paso y se le limpiearon las mariposas.
Estuvo un mes sin dar problemas y volvio a lo mismo.

El mecanico me dijo que se lo lleve con la falla para que vea como es, ya que como no lo hace habitualmente , la queria escuhar.

Se dio esto y chekandolo, me dice que es un problema electrico (en la caja donde estan todos los relay, en el motor) por sobrecalentamiento y que manda error y se acelera, por eso no lo hace siemrpe.

La pregunta es , puede ser???? me esta boludeando???, lo escaneo 3 veces y no aparece la falla.
Me dijo que lo lleve a un electricista.
Reitero, no lo hace siempre, quizas esta dias sin hacerlo, y derrepente un dia me lo hace a cada rato, Ojo tanto en frio como en caliente.

Espero que me ayuden ya que soy nuevo en esto. Gracias
lucas_agostino
 
Mensajes: 4
Registrado: Vie, 06 Ago 2010, 12:53
Vehículo: Kangoo
Modelo: Break 1pl
Motor: 1.6 8v (nafta)
Año: 2000

Re: Se Acelera sola, ayuda por favor

Notapor nicofs85 » Vie, 06 Ago 2010, 13:43

Tiene GNC? Fijate en el paso a paso de nuevo, si lo cambiaste y dejo de hacerlo y despues de un tiempo volvio a hacerlo, por ahi volvio a fallar. Por ahi es un mal dato de la compu, pero por ahi me juego a que anda en la mariposa y el motorcito del paso a paso.

Consejo, mecanico que ves, para, le mostras la kangoo y el problema, obtene varias opiniones, y precios!
Imagen
Avatar de Usuario
nicofs85
Kangoocero
 
Mensajes: 196
Registrado: Dom, 11 Jul 2010, 15:02
Vehículo: Kangoo2
Modelo: Express
Motor: 1.5 dci (diesel)
Año: 2010
Otros: Laburadora en el dia a dia, compa�era en la vida.

Re: Se Acelera sola, ayuda por favor

Notapor lucas_agostino » Vie, 06 Ago 2010, 14:09

No tiene Gnc, es nafta de fabrica.
El paso a paso se le cambio, y se lo volvio a limpiar, y las mariposas todo bien segun el mecanico. Podra ser recalentamiento de cables??? dice que por los a�os los contactos tienen oxido y etcc blablablal
lucas_agostino
 
Mensajes: 4
Registrado: Vie, 06 Ago 2010, 12:53
Vehículo: Kangoo
Modelo: Break 1pl
Motor: 1.6 8v (nafta)
Año: 2000

Re: Se Acelera sola, ayuda por favor

Notapor jorgebex » Vie, 06 Ago 2010, 15:22

Si el scaneo no tiro nada es muy posible que haya alg�n problema de falsos contactos por sulfatacion, encontrar cual es el que esta fallando es el problema. Una soluci�n seria que retires relay x relay y con una limita vayas limpiando los contactos y compres un limpiacontactos en alguna casa de electr�nica para tirarle en los z�calos, si el drama esta ah� lo vas a solucionar.

Ahora, entiendo tu desesperacion :D , pero por duplicar los post no se te va a ayudar mas r�pido. Otra seria bueno que te presentes en el foro de presentaciones as� te vamos conociendo. Igualmente como veras te tratamos de dar una mano.
Avatar de Usuario
jorgebex
Kangoocero experto
 
Mensajes: 495
Registrado: Dom, 06 Jun 2010, 22:39
Ubicación: Caballito - Capital Federal - Argentina
Vehículo: Kangoo
Modelo: Express equipada
Motor: 1.9 (diesel)
Año: 2000
Otros: Ya esta como me gusta.....

Re: Se Acelera sola, ayuda por favor

Notapor lucas_agostino » Vie, 06 Ago 2010, 17:26

Muchas gracias por la info, la verdad es mi primera vez es un foro y veo lo util que es y la info que hay. Te adradezco mucho
lucas_agostino
 
Mensajes: 4
Registrado: Vie, 06 Ago 2010, 12:53
Vehículo: Kangoo
Modelo: Break 1pl
Motor: 1.6 8v (nafta)
Año: 2000

Re: Se Acelera sola, ayuda por favor

Notapor DesIndTec » Vie, 06 Ago 2010, 18:37

Hola lucas:

Si el escaner no es un escaner completo, dificilmente puedas ver la falla memorizada. Si no me equivoco, el K7M viene con mariposa por cable y el paso a paso. Fijate que no se este quedando trabada la mariposa. Podria ser deformacion del cuerpo de mariposa por temperatura. Eso hace que se trabe la mariposa en el cuerpo y deje pasar mas aire del que debe.

Saludos
Imagen
Avatar de Usuario
DesIndTec
Moderador
 
Mensajes: 567
Registrado: Jue, 03 Jun 2010, 17:28
Vehículo: Kangoo2
Modelo: Break 1pl
Motor: 1.5 dci (diesel)
Año: 2008

Re: Se Acelera sola, ayuda por favor

Notapor kiel » Vie, 06 Ago 2010, 19:26

Hola...
La admision hace mucho que no la limpias?...a mi me paso lo mismo con el otro auto, falla parecida al paso a paso, y era la admision casi tapada...
Saludos..
kiel
Usuario Kangoo
 
Mensajes: 74
Registrado: Mié, 28 Jul 2010, 23:58
Localidad: Rio Grande
Vehículo: Kangoo
Modelo: Break 1pl
Motor: 1.9 (diesel)
Año: 2001

Re: Se Acelera sola, ayuda por favor

Notapor carlos rodriguez » Lun, 04 Oct 2010, 16:28

Disculpen, pero yo tengo una nafta 99 con motor k7m y se me aceleraba sola, era el motorcito paso a paso, es muy facil de cambiar y tiene un costo de $240 original y $90 chino (este ultimo da buen resultado).
carlos rodriguez
 
Mensajes: 1
Registrado: Lun, 04 Oct 2010, 14:00
Vehículo: Kangoo
Modelo: Break 1pl
Motor: 1.6 8v (nafta)
Año: 1999

Re: Se Acelera sola, ayuda por favor

Notapor ivank79 » Dom, 17 Oct 2010, 12:51

tengo una Kangoo 1999 full RN, hace poco empese a tener este problema, la kangoo seacelera solaa !! asi de la nada !! y lo hace tanto a nafta como a gnc. si alguien me puede ayudar mi mayor agradecimiento !!
ivank79@hotmail.com
ivank79
 
Mensajes: 3
Registrado: Dom, 17 Oct 2010, 12:17
Vehículo: Kangoo
Modelo: Express equipada
Motor: 1.4 (GNC/nafta)
Año: 1999

Re: Se Acelera sola, ayuda por favor

Notapor gabrieljara » Mar, 16 Nov 2010, 09:52

HOLA, ME PRESENTO SOY GABRIEL Y QUISIERA SABER SI ALGUIEN HA ENCONTRADO LA SOLCUCION AL PROBLEMA : se acelera sola.... A MI ME ESTA PASANDO LO MISMO ES UNA KANGOO 1.6 (8V) GNC DE FABRICA en mi caso tambien lo hace en caliente/frio a gas o nafta y tambien pasa algunos dias sin hacerlo les cuento que cambien la Caja Mariposa ($2.800) porque lo scanearon y salia error con del codigo de la caja mariposa se cambio y lo hace igual - ahoara me dijeron que es el CANISTER????? NO SE QUE HACER SI CAMBIARLO O NO ($700,00) Y VAMOS SUMANDO ... Y SI NO ES???. mi correo es gabrieljara35@hotmail.com
gabrieljara
 
Mensajes: 1
Registrado: Mié, 11 Ago 2010, 08:42
Vehículo: Kangoo
Modelo: Break 2pl
Motor: 1.6 16v (GNC/nafta)
Año: 2003

Siguiente

Volver a Electrónica/electricidad

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron