Cambie la bateria y no me arranca titila luz inyector (soluc

Compartir este tema
Resolvé aquí los problemas eléctricos y electrónicos
Reglas del Foro
1.- Si tu problema fue solucionado, edita el titulo de tu post y agregale adelante [solucionado], así todos sabrán que ahí encontraran la respuesta a su posible problema.

Cambie la bateria y no me arranca titila luz inyector (soluc

Notapor martin-villalba » Mar, 21 Feb 2012, 18:25

Hola a todos puse una bateria nueva a mi kangoo 99 1.4 nafta y no arranca :( titila la luz de inyector y la luz roja no ! Alguien me puede ayudar a arrancarla solo para llevarla al taller? gracias

hay alguna forma de acerla arrancar? muchas gracias!



Solucionado $700 en mecanico amigo se desprogramo la computadora tuvo que cargar de nuevo el programa y listo en marcha!!!! gracias gente
Última edición por martin-villalba el Mar, 01 May 2012, 18:27, editado 1 vez en total
Un saludo Martin!
Avatar de Usuario
martin-villalba
Usuario Kangoo
 
Mensajes: 21
Registrado: Mar, 01 Nov 2011, 22:34
Localidad: pablo podesta
Vehículo: Kangoo
Modelo: NS/NC
Motor: 1.4 (nafta)
Año: 1999

Re: Cambie la bateria y no me arranca titila luz inyertor

Notapor seguridadlumar » Mar, 21 Feb 2012, 19:36

espero que no hayas conectado los bornes al reves nisiquiera un toque., lo unico que te puedo decir es revisa todos los fusibles. sacale el borne dejalo 5 minutos y volvelo a conectar y trata que la llave no este en contacto cuando le colocas el borne, y probalo ahi.
ATTE: LUIS
Avatar de Usuario
seguridadlumar
Kangoocero emperador
 
Mensajes: 2678
Registrado: Mié, 09 Mar 2011, 12:51
Localidad: adrogue
Vehículo: Kangoo2
Modelo: Express equipada
Motor: 1.6 16v (nafta)
Año: 2010
Otros: tuve la kangoocha mas de dos años , solo le hice 30000 km , por una calentura con otro vehiculo la vendi ,.estube muy conforme con ella , ahora compre una chery tiggo , muy buena relacion precio /equipamiento ,
sobre la kangoo no tengo nada que decir , nos llevo a todos lados y se comporto muy bien, es sencilla pero no se por que me enamore de la kangoo, jaja

Re: Cambie la bateria y no me arranca titila luz inyertor

Notapor indigo » Mar, 21 Feb 2012, 19:45

creo qe no hay forma de conectar los bornes al reves si pones bien la bateria los cables qe vienen de fabrica son cortos y llegan justo a los bornes correcto por lo qe yo se y probe un par de baterias!
Avatar de Usuario
indigo
Kangoocero emperador
 
Mensajes: 2308
Registrado: Mié, 11 Ago 2010, 00:39
Localidad: Barracas =)
Vehículo: Kangoo2
Modelo: Autentique Plus
Motor: 1.6 16v (GNC/nafta)
Año: 2010

Re: Cambie la bateria y no me arranca titila luz inyertor

Notapor seguridadlumar » Mar, 21 Feb 2012, 19:52

indigo escribió:creo qe no hay forma de conectar los bornes al reves si pones bien la bateria los cables qe vienen de fabrica son cortos y llegan justo a los bornes correcto por lo qe yo se y probe un par de baterias!


si pero conoci gente que sin darse cuenta ponen la bateria al reves y la enchufan y se dan cuenta por el chispaso que hace.
y tambien hay que tener cuidado por que las baterias vienen con positivo a la derecha o a la izquierda segun el modelo de vehiculo. mirandola siempre de frente..
ATTE: LUIS
Avatar de Usuario
seguridadlumar
Kangoocero emperador
 
Mensajes: 2678
Registrado: Mié, 09 Mar 2011, 12:51
Localidad: adrogue
Vehículo: Kangoo2
Modelo: Express equipada
Motor: 1.6 16v (nafta)
Año: 2010
Otros: tuve la kangoocha mas de dos años , solo le hice 30000 km , por una calentura con otro vehiculo la vendi ,.estube muy conforme con ella , ahora compre una chery tiggo , muy buena relacion precio /equipamiento ,
sobre la kangoo no tengo nada que decir , nos llevo a todos lados y se comporto muy bien, es sencilla pero no se por que me enamore de la kangoo, jaja

Re: Cambie la bateria y no me arranca titila luz inyertor

Notapor martin-villalba » Mar, 21 Feb 2012, 20:48

seguridadlumar escribió:espero que no hayas conectado los bornes al reves nisiquiera un toque., lo unico que te puedo decir es revisa todos los fusibles. sacale el borne dejalo 5 minutos y volvelo a conectar y trata que la llave no este en contacto cuando le colocas el borne, y probalo ahi.


nooooo para nada la saque agotada y puse una nueva y empezo el problema :oops:
Un saludo Martin!
Avatar de Usuario
martin-villalba
Usuario Kangoo
 
Mensajes: 21
Registrado: Mar, 01 Nov 2011, 22:34
Localidad: pablo podesta
Vehículo: Kangoo
Modelo: NS/NC
Motor: 1.4 (nafta)
Año: 1999

Re: Cambie la bateria y no me arranca titila luz inyertor

Notapor martin-villalba » Mar, 21 Feb 2012, 20:50

seguridadlumar escribió:espero que no hayas conectado los bornes al reves nisiquiera un toque., lo unico que te puedo decir es revisa todos los fusibles. sacale el borne dejalo 5 minutos y volvelo a conectar y trata que la llave no este en contacto cuando le colocas el borne, y probalo ahi.

Ya lo hice y nada Gracias igual!!!
Un saludo Martin!
Avatar de Usuario
martin-villalba
Usuario Kangoo
 
Mensajes: 21
Registrado: Mar, 01 Nov 2011, 22:34
Localidad: pablo podesta
Vehículo: Kangoo
Modelo: NS/NC
Motor: 1.4 (nafta)
Año: 1999

Re: Cambie la bateria y no me arranca titila luz inyertor

Notapor seguridadlumar » Mar, 21 Feb 2012, 21:23

que lastima , espero que alguien mas opine del tema , proba con la otra llave y rivisa bien otra ves los fusibles. te deseo mucha suerta
ATTE: LUIS
Avatar de Usuario
seguridadlumar
Kangoocero emperador
 
Mensajes: 2678
Registrado: Mié, 09 Mar 2011, 12:51
Localidad: adrogue
Vehículo: Kangoo2
Modelo: Express equipada
Motor: 1.6 16v (nafta)
Año: 2010
Otros: tuve la kangoocha mas de dos años , solo le hice 30000 km , por una calentura con otro vehiculo la vendi ,.estube muy conforme con ella , ahora compre una chery tiggo , muy buena relacion precio /equipamiento ,
sobre la kangoo no tengo nada que decir , nos llevo a todos lados y se comporto muy bien, es sencilla pero no se por que me enamore de la kangoo, jaja

Re: Cambie la bateria y no me arranca titila luz inyertor

Notapor indigo » Mié, 22 Feb 2012, 19:20

probaste si la bata esta realmente cargada?? la compraste nueva o usada?? y los cables de coneccion?? capaz tironeaste sin qerer y por ahi se desconecto alguno es para tirarte alguna idea revisa bien las terminales etc.
Avatar de Usuario
indigo
Kangoocero emperador
 
Mensajes: 2308
Registrado: Mié, 11 Ago 2010, 00:39
Localidad: Barracas =)
Vehículo: Kangoo2
Modelo: Autentique Plus
Motor: 1.6 16v (GNC/nafta)
Año: 2010


Volver a Electrónica/electricidad

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado